Errores despues de instalar plugin

MANOLOVEGA
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 27
Registrado: Mar Oct 16, 2012 9:08 am

Re: Errores despues de instalar plugin

Mensaje sin leer por MANOLOVEGA » Mar Oct 16, 2012 2:13 pm

Patrocinador

Eso ha venido de una instalacion erronea del mod con automod y su desinstalacion.
Que recuerde, lo único que cambie hace unos dias fue la zona horária.

MANOLOVEGA
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 27
Registrado: Mar Oct 16, 2012 9:08 am

Re: Errores despues de instalar plugin

Mensaje sin leer por MANOLOVEGA » Mar Oct 16, 2012 2:17 pm

lo curioso es que por tapatalk puedo entrar y postear

Avatar de Usuario
nextgen
Lider Equipo de Personalizaciones
Lider Equipo de Personalizaciones
Mensajes: 554
Registrado: Jue Jun 17, 2010 12:36 am
Ubicación: Guatemala, Guatemala
Contactar:

Re: Errores despues de instalar plugin

Mensaje sin leer por nextgen » Mar Oct 16, 2012 2:19 pm

Adjunta todos los archivos que hayas modificado, tenemos que dar con el problema. :)
Recorda rellenar Imagen para cuálquier problema con tu foro.

MANOLOVEGA
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 27
Registrado: Mar Oct 16, 2012 9:08 am

Re: Errores despues de instalar plugin

Mensaje sin leer por MANOLOVEGA » Mar Oct 16, 2012 2:22 pm

Muchisimas gracias por tu interes.
El plugin lo instale con automod, no se que archivos toca.

MANOLOVEGA
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 27
Registrado: Mar Oct 16, 2012 9:08 am

Re: Errores despues de instalar plugin

Mensaje sin leer por MANOLOVEGA » Mar Oct 16, 2012 2:38 pm

Creo queaqui salen los que toca

https://www.phpbb.com/community/viewtop ... &t=2113726

confirmamelo y te los adjunto

Avatar de Usuario
nextgen
Lider Equipo de Personalizaciones
Lider Equipo de Personalizaciones
Mensajes: 554
Registrado: Jue Jun 17, 2010 12:36 am
Ubicación: Guatemala, Guatemala
Contactar:

Re: Errores despues de instalar plugin

Mensaje sin leer por nextgen » Mar Oct 16, 2012 2:44 pm

Correcto esos son.
Recorda rellenar Imagen para cuálquier problema con tu foro.

MANOLOVEGA
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 27
Registrado: Mar Oct 16, 2012 9:08 am

Re: Errores despues de instalar plugin

Mensaje sin leer por MANOLOVEGA » Mar Oct 16, 2012 3:29 pm

ahi los llevas.
muchas gracias
Adjuntos
archivos.rar
(54.71 KiB) Descargado 52 veces

Avatar de Usuario
nextgen
Lider Equipo de Personalizaciones
Lider Equipo de Personalizaciones
Mensajes: 554
Registrado: Jue Jun 17, 2010 12:36 am
Ubicación: Guatemala, Guatemala
Contactar:

Re: Errores despues de instalar plugin

Mensaje sin leer por nextgen » Mar Oct 16, 2012 6:53 pm

Bueno todos los archivos estan correctos y basandome en un problema similar que hubo hace tiempo adjunta tu
includes/functions.php
ya que por lo visto el error viene de ahí.
Recorda rellenar Imagen para cuálquier problema con tu foro.

MANOLOVEGA
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 27
Registrado: Mar Oct 16, 2012 9:08 am

Re: Errores despues de instalar plugin

Mensaje sin leer por MANOLOVEGA » Mar Oct 16, 2012 7:28 pm

Ok. Gracias. Te lo adjunto
Adjuntos
functions.rar
(35.45 KiB) Descargado 54 veces

Avatar de Usuario
nextgen
Lider Equipo de Personalizaciones
Lider Equipo de Personalizaciones
Mensajes: 554
Registrado: Jue Jun 17, 2010 12:36 am
Ubicación: Guatemala, Guatemala
Contactar:

Re: Errores despues de instalar plugin

Mensaje sin leer por nextgen » Mar Oct 16, 2012 10:17 pm

Intenta con este archivo.
Adjuntos
functions.zip
(37.78 KiB) Descargado 58 veces
Recorda rellenar Imagen para cuálquier problema con tu foro.

Cerrado