Foro Milestomaniacos

Promociona tu foro
Milestonero
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 25
Registrado: Lun Ene 18, 2010 1:52 pm

Foro Milestomaniacos

Mensaje sin leer por Milestonero » Lun Ene 18, 2010 1:58 pm

Patrocinador

HOla a migos vengo a comentar sobre mi foro:
es un foro dedicado a un nuevo telefono celular llamado Motorola Milestone, gracias a toda la comunidad , me gusta mucho como quedo, espero poder mejorrarlo aun mucho mas, pero asi ya estoy bastante conforme. un saludo


http://www.milestomaniacos.com.ar

Avatar de Usuario
Leviatan21
Lider phpBB Argentina
Lider phpBB Argentina
Mensajes: 1993
Registrado: Mié Nov 25, 2009 4:43 pm
Ubicación: Buenos Aires, Argentina
Contactar:

Re: Foro Milestomaniacos

Mensaje sin leer por Leviatan21 » Lun Ene 18, 2010 4:08 pm

No se que será pero no puedo acceder a tu sitio web... intentaré mas tarde cuando tenga la conexión mas libre :?

Por podrías ir adelantándome algunas cosas :
¿ Cuando fue creado el foro ?
¿ Cuantos usuarios tienes al momento ?
¿ Que estilo utilizas ?
¿ Tienes MODs instalados ? si esto es afirmativo ¿ Cuales ?

Y de paso te pregunto :
¿ Que esperas de un foro, cuales son tus espectativas ?
¿ que le cambiarías/agregarías que no tiene ?
:mrgreen:
Lea las reglas | Nosotros | Acerca de phpBB | Descargas | Soporte | Blog
Ex Miembro del Equipo QA en phpbb.com
No se brindará soporte por Mensaje Privado, por favor pregunte en un tema público, tenga en cuenta que su problema puede ser también un problema para otros ;)

Milestonero
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 25
Registrado: Lun Ene 18, 2010 1:52 pm

Re: Foro Milestomaniacos

Mensaje sin leer por Milestonero » Lun Ene 18, 2010 8:47 pm

Leviatan21 escribió:No se que será pero no puedo acceder a tu sitio web... intentaré mas tarde cuando tenga la conexión mas libre :?
No amigo no se que toque y no funciona, ejje
Leviatan21 escribió:Por podrías ir adelantándome algunas cosas :
¿ Cuando fue creado el foro ?
EL foro fue creado hace 10 dias mas o menos
Leviatan21 escribió:¿ Cuantos usuarios tienes al momento ?
mas o menos 20
Leviatan21 escribió:¿ Que estilo utilizas ?
EL estilo que utilizo se llama 1thank_green
Leviatan21 escribió:¿ Tienes MODs instalados ? si esto es afirmativo ¿ Cuales ?
no, no tengo mod instalados

no se como instalarlos, por culpa de ello ahora no me anda el foro, ejjeje
Leviatan21 escribió:Y de paso te pregunto :
¿ Que esperas de un foro, cuales son tus espectativas ?
Me gusta la idea de tener un foro, espero que mucha gente se conecte y compartir cosas
Leviatan21 escribió:¿ que le cambiarías/agregarías que no tiene ?
Le agregaria mas mods. peeor no se instalarlos
:mrgreen:

Gracias por recibirme asi, me gusta mucho el foro. un saludo
Última edición por Leviatan21 el Lun Ene 18, 2010 9:48 pm, editado 2 veces en total.
Razón: Seprado por citas

Avatar de Usuario
Leviatan21
Lider phpBB Argentina
Lider phpBB Argentina
Mensajes: 1993
Registrado: Mié Nov 25, 2009 4:43 pm
Ubicación: Buenos Aires, Argentina
Contactar:

Re: Foro Milestomaniacos

Mensaje sin leer por Leviatan21 » Lun Ene 18, 2010 9:54 pm

Milestonero escribió:No amigo no se que toque y no funciona, ejje
Parece ser un problema con los DNS del servidor, chequea la información de tu servidor con la que proporcionaste en nic.ar, pero pueden ser muchos otros motivos. :?
Milestonero escribió:no se como instalarlos, por culpa de ello ahora no me anda el foro, ejjeje
Si se trata de algún error producido por un MOD mal instalado, debería ser fácil de solucionar : restaura los archivos anteriores a realizar las modificaciones u originales de phpBB, ya que es una práctica muy recomendable realizar una copia de seguridad de los archivos y la base de datos antes de instalar o modificar, esto se advierte en todos los MODX ;) .
Lea las reglas | Nosotros | Acerca de phpBB | Descargas | Soporte | Blog
Ex Miembro del Equipo QA en phpbb.com
No se brindará soporte por Mensaje Privado, por favor pregunte en un tema público, tenga en cuenta que su problema puede ser también un problema para otros ;)

Milestonero
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 25
Registrado: Lun Ene 18, 2010 1:52 pm

Re: Foro Milestomaniacos

Mensaje sin leer por Milestonero » Lun Ene 18, 2010 10:02 pm

jajajaj, el problema es que no salve los archivos, la verdad me parecio que era facil y me mande sin hacerlo, el foro hasta que emti mano funcionaba a la perfecicion. ahora voya ver si lo vuelo a instalr, pero vos sabrias decirme cuales son los archivos que contiene todos los foros y los usuarios ya qu eahora si hice un backcup para no perder noi los usuarios ni los foros abiertos. mil gracias

Avatar de Usuario
Leviatan21
Lider phpBB Argentina
Lider phpBB Argentina
Mensajes: 1993
Registrado: Mié Nov 25, 2009 4:43 pm
Ubicación: Buenos Aires, Argentina
Contactar:

Re: Foro Milestomaniacos

Mensaje sin leer por Leviatan21 » Lun Ene 18, 2010 11:10 pm

Milestonero escribió:jajajaj, el problema es que no salve los archivos, la verdad me parecio que era facil y me mande sin hacerlo, el foro hasta que emti mano funcionaba a la perfecicion. ahora voya ver si lo vuelo a instalr, pero vos sabrias decirme cuales son los archivos que contiene todos los foros y los usuarios ya qu eahora si hice un backcup para no perder noi los usuarios ni los foros abiertos. mil gracias
No necesitas realizar una nueva instalación ( Ya escribiré el documento en el KB de como hacerlo correctamente ) : tan sólo guarda el archivo root/config.php, borra todo ( o casi todo ) deja las carpetas root/files/,root/images/, root/styles/ y luego sube una copya nueva de phpbb, cuando finalices vuele a subir tu copia del archivo root/config.php y corrige los permisos de las carpetas root/store/, root/cache/, root/files/ e root/images/avatars/upload/
Todo esto se explica en el Documento de Instalación
Lea las reglas | Nosotros | Acerca de phpBB | Descargas | Soporte | Blog
Ex Miembro del Equipo QA en phpbb.com
No se brindará soporte por Mensaje Privado, por favor pregunte en un tema público, tenga en cuenta que su problema puede ser también un problema para otros ;)

Milestonero
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 25
Registrado: Lun Ene 18, 2010 1:52 pm

Re: Foro Milestomaniacos

Mensaje sin leer por Milestonero » Lun Ene 18, 2010 11:16 pm

Te re agradezco tu ayuda, voya intentar con eso, ya que verdaremanete sigo teniedo problemas, los cuales son que tengo alojado la pagina en un server de un amigo, el cual se fue de vacaciones y el fue quien me instalo el foro, asi que no se nada d enada para volverloa instalar, pero voy a probar con loq ue em decisa ver si levanta,. miles d egracias

Avatar de Usuario
Leviatan21
Lider phpBB Argentina
Lider phpBB Argentina
Mensajes: 1993
Registrado: Mié Nov 25, 2009 4:43 pm
Ubicación: Buenos Aires, Argentina
Contactar:

Re: Foro Milestomaniacos

Mensaje sin leer por Leviatan21 » Lun Ene 18, 2010 11:24 pm

Milestonero escribió:tengo alojado la pagina en un server de un amigo
En ese caso verifica primero que la página de tu amigo funcione, quizás sea un problema en el servidor ;)

Aun así no dejes de hacer una copia de tus archivos en el servidor a una carpeta en tu PC...
Seguridad y backup ante todo
Lea las reglas | Nosotros | Acerca de phpBB | Descargas | Soporte | Blog
Ex Miembro del Equipo QA en phpbb.com
No se brindará soporte por Mensaje Privado, por favor pregunte en un tema público, tenga en cuenta que su problema puede ser también un problema para otros ;)

Milestonero
Menos de 100 mensajes
Menos de 100 mensajes
Mensajes: 25
Registrado: Lun Ene 18, 2010 1:52 pm

Re: Foro Milestomaniacos

Mensaje sin leer por Milestonero » Vie Ene 22, 2010 11:05 pm

ya logre solucionarlo. era que rompia lgfo del DNS,ejjejeje gracias

Avatar de Usuario
Leviatan21
Lider phpBB Argentina
Lider phpBB Argentina
Mensajes: 1993
Registrado: Mié Nov 25, 2009 4:43 pm
Ubicación: Buenos Aires, Argentina
Contactar:

Re: Foro Milestomaniacos

Mensaje sin leer por Leviatan21 » Sab Ene 23, 2010 12:17 am

Milestonero escribió:ya logre solucionarlo. era que rompia lgfo del DNS,ejjejeje gracias
Leviatan21 escribió:Parece ser un problema con los DNS del servidor
Entonces mi primera suposición fue acertada, :P
Lea las reglas | Nosotros | Acerca de phpBB | Descargas | Soporte | Blog
Ex Miembro del Equipo QA en phpbb.com
No se brindará soporte por Mensaje Privado, por favor pregunte en un tema público, tenga en cuenta que su problema puede ser también un problema para otros ;)

Responder